Problème de connexion

S'il y a des choses à noter, à discuter, ou des questions sur le fonctionnement des forums

Modérateurs : fedaliou, KRISSTOFF, Lisica, OSSE, Eric

binbindesbois
Plus de 20 messages
Messages : 710
Inscription : sam. 01 sept. 2012 22:52:18
Localisation : touraine

Problème de connexion

Message par binbindesbois »

Bonjour, petit problème de mon côté, aujourd'hui j'ai dû changer mon code d'accès car impossible d'ouvrir mon compte. J'ai vérifié moultes et moultes fois mes caractères, tout était ok. (C 'est la 2eme fois)... Le problème viendrait-il de mon côté ou du site?... Merci.
"Sur les sentiers des hommes disparus"
Avatar de l’utilisateur
Tonton Velo
Site Admin
Messages : 4957
Inscription : dim. 26 févr. 2006 15:55:52
Fonction : Fondateur et administrateur du Forum
Localisation : Var, France
Contact :

Re: Problème de connexion

Message par Tonton Velo »

Bonjour,
Comme ce n'est pas lié à de la maintenance sur le serveur, j'ai déplacé ton message dans un nouveau sujet.
Donc, si je comprends bien, ton mot de passe ne fonctionnait plus. Tu a utilisé la fonction mot de passe oublié et t'es ensuite connecté avec un nouveau mot de passe. C'est bien ça ?

Dans les logs du serveur, je vois un changement de mot de passe aujourd'hui à 15h37 et le précédent changement a été fait le 19 juin. Donc probablement les changements que tu as faits. A part cela, je ne vois pas d'autre changement ou d'erreur. Ca ne semble pas venir du forum lui-même.

Est-ce que tu entres ton mot de passe à chaque fois que tu viens sur le forum ? Ou bien est-ce qu'il est enregistré dans ton ordinateur (ou smartphone) et que tu n'as donc pas besoin de le resaisir à chaque fois ?
Amicalement,
Bruno - Tonton Vélo
binbindesbois
Plus de 20 messages
Messages : 710
Inscription : sam. 01 sept. 2012 22:52:18
Localisation : touraine

Re: Problème de connexion

Message par binbindesbois »

Un grand merci Bruno de prendre un peu de temps pour répondre à mon petit problème. Les informations que tu donnes sont exactes et effectivement je ressaisis mon code à chaque fois. Pour le moment ça fonctionne. :biggrin:
"Sur les sentiers des hommes disparus"
clamar
Plus de 20 messages
Messages : 372
Inscription : lun. 21 sept. 2020 08:52:21
Localisation : Palaiseau

Re: Problème de connexion

Message par clamar »

binbindesbois a écrit : lun. 20 nov. 2023 18:57:39 Les informations que tu donnes sont exactes et effectivement je ressaisis mon code à chaque fois. Pour le moment ça fonctionne. :biggrin:
Si tu dois ressaisir le mot de passe à chaque fois, fort probable que le problème vienne de ton navigateur.
Est-ce que tu coche bien la case "se souvenir de moi", ou quelque chose d'équivalent, quand tu te connectes?
binbindesbois
Plus de 20 messages
Messages : 710
Inscription : sam. 01 sept. 2012 22:52:18
Localisation : touraine

Re: Problème de connexion

Message par binbindesbois »

Bonjour Clamart, non je le fait pas.
"Sur les sentiers des hommes disparus"
Avatar de l’utilisateur
Tonton Velo
Site Admin
Messages : 4957
Inscription : dim. 26 févr. 2006 15:55:52
Fonction : Fondateur et administrateur du Forum
Localisation : Var, France
Contact :

Re: Problème de connexion

Message par Tonton Velo »

La dernière chose à laquelle je pense c'est de bien respecter les majuscules et minuscules. Le mot de passe fait la différence entre les 2.
Amicalement,
Bruno - Tonton Vélo
Répondre

Revenir à « Discussions sur le fonctionnement des Forums et du Wiki »